[CZL AI] 上游错误率过高 服务可用性下降

Incident Report for CZL

Resolved

服务已恢复正常。
Posted Jul 24, 2026 - 23:23 CST

Investigating

我们监测到该服务出现异常,正在排查处理,期间部分请求可能受影响。
Posted Jul 24, 2026 - 23:18 CST
This incident affected: AI(ai.czl.net).